Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
  • Für Gewerbetreibende über 274170 Artikel im Angebot
  • Versandkostenfrei ab einem Bestellwert von 150,00 €
  • Persönlicher Kundenservice: +49 (0)7244 / 7330-0

Planet 4-Port SIP VoIP Gateway, Schwarz, CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC, SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262?3263?3264?3265?3515?2976?3311, Ethernet (RJ-45), 100-240VAC, 50-60 Hz@DC12V 1A, 5 W VGW

Art. Nr.: H1098514
Art. Nr.:
EAN: 4711605285452
OEM-Hersteller: Planet
OEM-Nr.: VGW-420FS