Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
  • Für Gewerbetreibende über 273875 Artikel im Angebot
  • Versandkostenfrei ab einem Bestellwert von 150,00 €
  • Persönlicher Kundenservice: +49 (0)7244 / 7330-0

Planet 8-Port SIP VoIP Gateway, SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, 100-240V AC, 50-60 Hz@DC12V 2A, 18 W, 240 mm, 154 mm, 37 mm VGW-820FS

Art. Nr.: H1098512
Art. Nr.:
EAN: 4711605285469
OEM-Hersteller: Planet
OEM-Nr.: VGW-820FS